<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Why we still need Obama-era sexual assault policy | Vanderbilt Hustler</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://vanderbilthustler.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/vanderbilthustler.com/wp-content/uploads/2017/09/File_000-1.jpeg?fit=4032%2C3024" /><meta name="author" content="Jenna Moldaver">
<link rel="icon" type="image/png" href="http://vanderbilthustler.com/wp-content/uploads/2016/04/simplelogo-300x300.png">
<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[213,290] -->
<meta name="description"  content="Betsy DeVos is planning to revoke current Title IX guidelines. Here’s why we should care." />

<link rel="canonical" href="http://vanderbilthustler.com/featured/why-we-still-need-obama-era-sexual-assault-policy.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vanderbilt Hustler &raquo; Feed" href="http://vanderbilthustler.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Vanderbilt Hustler &raquo; Comments Feed" href="http://vanderbilthustler.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Vanderbilt Hustler &raquo; Why we still need Obama-era sexual assault policy Comments Feed" href="http://vanderbilthustler.com/featured/why-we-still-need-obama-era-sexual-assault-policy.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vanderbilthustler.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://vanderbilthustler.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='azindex_stylesheet-css'  href='http://vanderbilthustler.com/wp-content/plugins/bemo-a-z-index/bemoazindex.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='http://vanderbilthustler.com/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='iworks_position-css'  href='http://vanderbilthustler.com/wp-content/plugins/reading-position-indicator/styles/iworks_position.css?ver=1.0.1' type='text/css' media='handheld, projection, screen' />
<link rel='stylesheet' id='ai-core-style-css'  href='http://vanderbilthustler.com/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://vanderbilthustler.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://vanderbilthustler.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://vanderbilthustler.com/wp-content/themes/Newspaper/style.css?ver=6.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://vanderbilthustler.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://vanderbilthustler.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vanderbilthustler.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://vanderbilthustler.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vanderbilthustler.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vanderbilthustler.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Students call congresspeople about DACA' href='http://vanderbilthustler.com/campus/students-call-congresspeople-about-daca.html' />
<link rel='next' title='IN PHOTOS: KickOff CookOff' href='http://vanderbilthustler.com/featured/in-photos-kickoff-cookoff.html' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p7ym30-2eb' />
<link rel="alternate" type="application/json+oembed" href="http://vanderbilthustler.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvanderbilthustler.com%2Ffeatured%2Fwhy-we-still-need-obama-era-sexual-assault-policy.html" />
<link rel="alternate" type="text/xml+oembed" href="http://vanderbilthustler.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvanderbilthustler.com%2Ffeatured%2Fwhy-we-still-need-obama-era-sexual-assault-policy.html&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78963711-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media="handheld, projection, screen">
#reading-position-indicator{height:5px}
#reading-position-indicator.multiple::-webkit-progress-value { background-image: -webkit-linear-gradient( -45deg, transparent 33%, rgba(0, 0, 0, .1) 33%, rgba(0,0, 0, .1) 66%, transparent 66%), -webkit-linear-gradient(left, #ffffff, #c9db00); }
#reading-position-indicator.multiple::-moz-progress-bar { background-image: -moz-linear-gradient(-45deg, transparent 33%, rgba(0, 0, 0, .1) 33%, rgba(0,0, 0, .1) 66%, transparent 66%), -moz-linear-gradient(left, #ffffff, #c9db00); }
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://vanderbilthustler.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://vanderbilthustler.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Why we still need Obama-era sexual assault policy" />
<meta property="og:url" content="http://vanderbilthustler.com/featured/why-we-still-need-obama-era-sexual-assault-policy.html" />
<meta property="og:description" content="Betsy DeVos is planning to revoke current Title IX guidelines. Here’s why we should care." />
<meta property="article:published_time" content="2017-09-08T22:08:08+00:00" />
<meta property="article:modified_time" content="2017-09-08T22:08:34+00:00" />
<meta property="og:site_name" content="Vanderbilt Hustler" />
<meta property="og:image" content="https://i1.wp.com/vanderbilthustler.com/wp-content/uploads/2017/09/File_000-1.jpeg?fit=1200%2C900" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i1.wp.com/vanderbilthustler.com/wp-content/uploads/2017/09/File_000-1.jpeg?fit=1200%2C900&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="http:\/\/vanderbilthustler.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.2";
var td_get_template_directory_uri="http:\/\/vanderbilthustler.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f4cc29";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!



To learn how this works, see http://wp.me/PEmnE-Bt
*/			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-8567 single-format-standard do-etfw aesop-core aesop-on-newspaper why-we-still-need-obama-era-sexual-assault-policy single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class=""><li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-179"><a href="http://vanderbilthustler.com/category/campus">Campus</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178"><a href="http://vanderbilthustler.com/category/life">Life</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://vanderbilthustler.com/category/life/art">Art</a></li>
	<li class="menu-item-0"><a href="http://vanderbilthustler.com/category/life/entertainment">Entertainment</a></li>
	<li class="menu-item-0"><a href="http://vanderbilthustler.com/category/life/fashion">Fashion</a></li>
	<li class="menu-item-0"><a href="http://vanderbilthustler.com/category/life/food">Food</a></li>
	<li class="menu-item-0"><a href="http://vanderbilthustler.com/category/life/music">Music</a></li>
	<li class="menu-item-0"><a href="http://vanderbilthustler.com/category/life/nashville">Nashville</a></li>
</ul>
</li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180"><a href="http://vanderbilthustler.com/category/opinion">Opinion</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://vanderbilthustler.com/category/sports">Sports</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://vanderbilthustler.com/category/sports/baseball">Baseball</a></li>
	<li class="menu-item-0"><a href="http://vanderbilthustler.com/category/sports/football">Football</a></li>
	<li class="menu-item-0"><a href="http://vanderbilthustler.com/category/sports/mens-basketball">Men&#8217;s Basketball</a></li>
	<li class="menu-item-0"><a href="http://vanderbilthustler.com/category/sports/soccer">Soccer</a></li>
	<li class="menu-item-0"><a href="http://vanderbilthustler.com/category/sports/womens-basketball">Women&#8217;s Basketball</a></li>
</ul>
</li>
<li id="menu-item-9660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9660"><a href="http://vanderbilthustler.com/home/voices">Voices</a></li>
<li id="menu-item-7689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7689"><a href="http://vanderbilthustler.com/category/multimedia">Multimedia</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://vanderbilthustler.com/category/multimedia/inphotos">In Photos</a></li>
	<li class="menu-item-0"><a href="http://vanderbilthustler.com/category/multimedia/weeklyphoto">Photos of the Week</a></li>
	<li class="menu-item-0"><a href="http://vanderbilthustler.com/category/multimedia/playlists">Playlists</a></li>
	<li class="menu-item-0"><a href="http://vanderbilthustler.com/category/multimedia/video">Video</a></li>
</ul>
</li>
<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="http://vanderbilthustler.com/about">About</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/VanderbiltHustler/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/VandyHustler?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div>
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Thursday, October 19, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                </div>

    </div>

         </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="http://vanderbilthustler.com/"><img src="http://vanderbilthustler.com/wp-content/uploads/2016/08/Vanderbilt-Hustler-Logo-1-300x28.png" alt=""/></a>
        </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-179"><a href="http://vanderbilthustler.com/category/campus">Campus</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59e86e19d96b3 = new tdBlock();
block_td_uid_1_59e86e19d96b3.id = "td_uid_1_59e86e19d96b3";
block_td_uid_1_59e86e19d96b3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_59e86e19d96b3_rand"}';
block_td_uid_1_59e86e19d96b3.td_column_number = "3";
block_td_uid_1_59e86e19d96b3.block_type = "td_block_mega_menu";
block_td_uid_1_59e86e19d96b3.post_count = "5";
block_td_uid_1_59e86e19d96b3.found_posts = "212";
block_td_uid_1_59e86e19d96b3.header_color = "";
block_td_uid_1_59e86e19d96b3.ajax_pagination_infinite_stop = "";
block_td_uid_1_59e86e19d96b3.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_1_59e86e19d96b3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59e86e19d96b3_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_59e86e19d96b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/10-questions-with-dr-edwin-williamson-hank-ingram-faculty-head-of-house.html" rel="bookmark" title="10 questions with Dr. Edwin Williamson, Hank Ingram Faculty Head of House"><img width="200" height="150" class="entry-thumb" src="https://i1.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/Edwin-Williams.jpg?resize=200%2C150" alt="" title="10 questions with Dr. Edwin Williamson, Hank Ingram Faculty Head of House"/></a></div>                <a href="http://vanderbilthustler.com/category/campus" class="td-post-category">Campus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/10-questions-with-dr-edwin-williamson-hank-ingram-faculty-head-of-house.html" rel="bookmark" title="10 questions with Dr. Edwin Williamson, Hank Ingram Faculty Head of House">10 questions with Dr. Edwin Williamson, Hank Ingram Faculty Head of&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/perspectives-attending-vanderbilt-with-an-invisible-illness.html" rel="bookmark" title="Perspectives: Attending Vanderbilt with an invisible illness"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/vanderbilthustler.com/wp-content/uploads/2017/08/1S9A5851.jpg?resize=218%2C150" alt="" title="Perspectives: Attending Vanderbilt with an invisible illness"/></a></div>                <a href="http://vanderbilthustler.com/category/campus" class="td-post-category">Campus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/perspectives-attending-vanderbilt-with-an-invisible-illness.html" rel="bookmark" title="Perspectives: Attending Vanderbilt with an invisible illness">Perspectives: Attending Vanderbilt with an invisible illness</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/10-questions-with-kelly-holley-bockelman-director-of-fisk-vanderbilt-bridge-program.html" rel="bookmark" title="10 questions with Kelly Holley-Bockelman, director of Fisk-Vanderbilt Bridge Program"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/kelly-holley-bockelman.jpg?resize=218%2C150" alt="" title="10 questions with Kelly Holley-Bockelman, director of Fisk-Vanderbilt Bridge Program"/></a></div>                <a href="http://vanderbilthustler.com/category/campus" class="td-post-category">Campus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/10-questions-with-kelly-holley-bockelman-director-of-fisk-vanderbilt-bridge-program.html" rel="bookmark" title="10 questions with Kelly Holley-Bockelman, director of Fisk-Vanderbilt Bridge Program">10 questions with Kelly Holley-Bockelman, director of Fisk-Vanderbilt Bridge Program</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/by-the-numbers-vanderbilt-class-of-2021-most-diverse-accomplished-in-history.html" rel="bookmark" title="By the numbers: Vanderbilt Class of 2021 &#8220;most diverse, accomplished&#8221; in history"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/20170820CB-33.jpg?resize=218%2C150" alt="" title="By the numbers: Vanderbilt Class of 2021 &#8220;most diverse, accomplished&#8221; in history"/></a></div>                <a href="http://vanderbilthustler.com/category/campus" class="td-post-category">Campus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/by-the-numbers-vanderbilt-class-of-2021-most-diverse-accomplished-in-history.html" rel="bookmark" title="By the numbers: Vanderbilt Class of 2021 &#8220;most diverse, accomplished&#8221; in history">By the numbers: Vanderbilt Class of 2021 &#8220;most diverse, accomplished&#8221; in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/photos-of-the-week-loss-to-ole-miss-soccer.html" rel="bookmark" title="PHOTOS OF THE WEEK: Loss to Ole Miss &#038; soccer"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/Copy-of-S20171014CB-20.jpg?resize=218%2C150" alt="" title="PHOTOS OF THE WEEK: Loss to Ole Miss &#038; soccer"/></a></div>                <a href="http://vanderbilthustler.com/category/campus" class="td-post-category">Campus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/photos-of-the-week-loss-to-ole-miss-soccer.html" rel="bookmark" title="PHOTOS OF THE WEEK: Loss to Ole Miss &#038; soccer">PHOTOS OF THE WEEK: Loss to Ole Miss &#038; soccer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59e86e19d96b3" data-td_block_id="td_uid_1_59e86e19d96b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59e86e19d96b3" data-td_block_id="td_uid_1_59e86e19d96b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178"><a href="http://vanderbilthustler.com/category/life">Life</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59e86e19e231d = new tdBlock();
block_td_uid_2_59e86e19e231d.id = "td_uid_2_59e86e19e231d";
block_td_uid_2_59e86e19e231d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_2_59e86e19e231d_rand"}';
block_td_uid_2_59e86e19e231d.td_column_number = "3";
block_td_uid_2_59e86e19e231d.block_type = "td_block_mega_menu";
block_td_uid_2_59e86e19e231d.post_count = "4";
block_td_uid_2_59e86e19e231d.found_posts = "201";
block_td_uid_2_59e86e19e231d.header_color = "";
block_td_uid_2_59e86e19e231d.ajax_pagination_infinite_stop = "";
block_td_uid_2_59e86e19e231d.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_2_59e86e19e231d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59e86e19e231d_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59e86e19e231d" id="td_uid_3_59e86e19e399d" data-td_block_id="td_uid_2_59e86e19e231d" data-td_filter_value="" href="http://vanderbilthustler.com/category/life">All</a><a class="mega-menu-sub-cat-td_uid_2_59e86e19e231d"  id="td_uid_4_59e86e19e3b69" data-td_block_id="td_uid_2_59e86e19e231d" data-td_filter_value="470" href="http://vanderbilthustler.com/category/life/art">Art</a><a class="mega-menu-sub-cat-td_uid_2_59e86e19e231d"  id="td_uid_5_59e86e19e3dab" data-td_block_id="td_uid_2_59e86e19e231d" data-td_filter_value="472" href="http://vanderbilthustler.com/category/life/entertainment">Entertainment</a><a class="mega-menu-sub-cat-td_uid_2_59e86e19e231d"  id="td_uid_6_59e86e19e40ac" data-td_block_id="td_uid_2_59e86e19e231d" data-td_filter_value="664" href="http://vanderbilthustler.com/category/life/fashion">Fashion</a><a class="mega-menu-sub-cat-td_uid_2_59e86e19e231d"  id="td_uid_7_59e86e19e42de" data-td_block_id="td_uid_2_59e86e19e231d" data-td_filter_value="471" href="http://vanderbilthustler.com/category/life/food">Food</a><a class="mega-menu-sub-cat-td_uid_2_59e86e19e231d"  id="td_uid_8_59e86e19e4505" data-td_block_id="td_uid_2_59e86e19e231d" data-td_filter_value="16" href="http://vanderbilthustler.com/category/life/music">Music</a><a class="mega-menu-sub-cat-td_uid_2_59e86e19e231d"  id="td_uid_9_59e86e19e472f" data-td_block_id="td_uid_2_59e86e19e231d" data-td_filter_value="17" href="http://vanderbilthustler.com/category/life/nashville">Nashville</a></div></div><div id=td_uid_2_59e86e19e231d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/campus-style-fall-trends.html" rel="bookmark" title="CAMPUS STYLE: Fall Trends"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/IMG_4198.JPG-e1508383951292.jpeg?resize=218%2C150" alt="" title="CAMPUS STYLE: Fall Trends"/></a></div>                <a href="http://vanderbilthustler.com/category/life/fashion" class="td-post-category">Fashion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/campus-style-fall-trends.html" rel="bookmark" title="CAMPUS STYLE: Fall Trends">CAMPUS STYLE: Fall Trends</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/kale-and-kravings.html" rel="bookmark" title="Kale and Kravings"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/unnamed-1-4.jpg?resize=218%2C150" alt="" title="Kale and Kravings"/></a></div>                <a href="http://vanderbilthustler.com/category/life/food" class="td-post-category">Food</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/kale-and-kravings.html" rel="bookmark" title="Kale and Kravings">Kale and Kravings</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/question-of-the-week-1016.html" rel="bookmark" title="Question of the week: campus hookup spots"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/vanderbilthustler.com/wp-content/uploads/2017/08/MG_2152.jpg?resize=218%2C150" alt="" title="Question of the week: campus hookup spots"/></a></div>                <a href="http://vanderbilthustler.com/category/life" class="td-post-category">Life</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/question-of-the-week-1016.html" rel="bookmark" title="Question of the week: campus hookup spots">Question of the week: campus hookup spots</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/editors-mix-voices-editor-jenna-moldaver.html" rel="bookmark" title="EDITOR&#8217;S MIX: Voices Editor Jenna Moldaver"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/IMG_7351.jpg?resize=218%2C150" alt="" title="EDITOR&#8217;S MIX: Voices Editor Jenna Moldaver"/></a></div>                <a href="http://vanderbilthustler.com/category/life" class="td-post-category">Life</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/editors-mix-voices-editor-jenna-moldaver.html" rel="bookmark" title="EDITOR&#8217;S MIX: Voices Editor Jenna Moldaver">EDITOR&#8217;S MIX: Voices Editor Jenna Moldaver</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59e86e19e231d" data-td_block_id="td_uid_2_59e86e19e231d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59e86e19e231d" data-td_block_id="td_uid_2_59e86e19e231d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-180"><a href="http://vanderbilthustler.com/category/opinion">Opinion</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_59e86e19e8deb = new tdBlock();
block_td_uid_10_59e86e19e8deb.id = "td_uid_10_59e86e19e8deb";
block_td_uid_10_59e86e19e8deb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_10_59e86e19e8deb_rand"}';
block_td_uid_10_59e86e19e8deb.td_column_number = "3";
block_td_uid_10_59e86e19e8deb.block_type = "td_block_mega_menu";
block_td_uid_10_59e86e19e8deb.post_count = "5";
block_td_uid_10_59e86e19e8deb.found_posts = "62";
block_td_uid_10_59e86e19e8deb.header_color = "";
block_td_uid_10_59e86e19e8deb.ajax_pagination_infinite_stop = "";
block_td_uid_10_59e86e19e8deb.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_10_59e86e19e8deb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_59e86e19e8deb_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_10_59e86e19e8deb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/our-campus-culture-towards-christianity-is-wrong.html" rel="bookmark" title="Our campus culture towards Christianity is wrong"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/vanderbilthustler.com/wp-content/uploads/2017/09/C20170906CB-13-1.jpg?resize=218%2C150" alt="" title="Our campus culture towards Christianity is wrong"/></a></div>                <a href="http://vanderbilthustler.com/category/opinion" class="td-post-category">Opinion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/our-campus-culture-towards-christianity-is-wrong.html" rel="bookmark" title="Our campus culture towards Christianity is wrong">Our campus culture towards Christianity is wrong</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/finding-the-balance-how-to-improve-vanderbilt-fundraising.html" rel="bookmark" title="Finding the balance: how to improve Vanderbilt fundraising"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/IMG_0298.jpeg?resize=218%2C150" alt="" title="Finding the balance: how to improve Vanderbilt fundraising"/></a></div>                <a href="http://vanderbilthustler.com/category/opinion" class="td-post-category">Opinion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/finding-the-balance-how-to-improve-vanderbilt-fundraising.html" rel="bookmark" title="Finding the balance: how to improve Vanderbilt fundraising">Finding the balance: how to improve Vanderbilt fundraising</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/vanderbilt-needs-to-denounce-columbus-day.html" rel="bookmark" title="Vanderbilt needs to denounce Columbus Day"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/iStock-518801271.jpg?resize=218%2C150" alt="" title="Vanderbilt needs to denounce Columbus Day"/></a></div>                <a href="http://vanderbilthustler.com/category/opinion" class="td-post-category">Opinion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/vanderbilt-needs-to-denounce-columbus-day.html" rel="bookmark" title="Vanderbilt needs to denounce Columbus Day">Vanderbilt needs to denounce Columbus Day</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/have-you-been-weeded-out.html" rel="bookmark" title="Have you been “weeded out”?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/IMG_0665.jpg?resize=218%2C150" alt="" title="Have you been “weeded out”?"/></a></div>                <a href="http://vanderbilthustler.com/category/opinion" class="td-post-category">Opinion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/have-you-been-weeded-out.html" rel="bookmark" title="Have you been “weeded out”?">Have you been “weeded out”?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/finding-your-passion-in-college-is-a-privilege-many-dont-get-to-experience.html" rel="bookmark" title="Finding your passion in college is a privilege many don&#8217;t get to experience"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/Naveen-Krishnan.jpg?resize=218%2C150" alt="" title="Finding your passion in college is a privilege many don&#8217;t get to experience"/></a></div>                <a href="http://vanderbilthustler.com/category/opinion" class="td-post-category">Opinion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/finding-your-passion-in-college-is-a-privilege-many-dont-get-to-experience.html" rel="bookmark" title="Finding your passion in college is a privilege many don&#8217;t get to experience">Finding your passion in college is a privilege many don&#8217;t get&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59e86e19e8deb" data-td_block_id="td_uid_10_59e86e19e8deb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59e86e19e8deb" data-td_block_id="td_uid_10_59e86e19e8deb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-181"><a href="http://vanderbilthustler.com/category/sports">Sports</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_59e86e19ef9b1 = new tdBlock();
block_td_uid_11_59e86e19ef9b1.id = "td_uid_11_59e86e19ef9b1";
block_td_uid_11_59e86e19ef9b1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_11_59e86e19ef9b1_rand"}';
block_td_uid_11_59e86e19ef9b1.td_column_number = "3";
block_td_uid_11_59e86e19ef9b1.block_type = "td_block_mega_menu";
block_td_uid_11_59e86e19ef9b1.post_count = "4";
block_td_uid_11_59e86e19ef9b1.found_posts = "318";
block_td_uid_11_59e86e19ef9b1.header_color = "";
block_td_uid_11_59e86e19ef9b1.ajax_pagination_infinite_stop = "";
block_td_uid_11_59e86e19ef9b1.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_11_59e86e19ef9b1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_59e86e19ef9b1_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_59e86e19ef9b1" id="td_uid_12_59e86e19f1f34" data-td_block_id="td_uid_11_59e86e19ef9b1" data-td_filter_value="" href="http://vanderbilthustler.com/category/sports">All</a><a class="mega-menu-sub-cat-td_uid_11_59e86e19ef9b1"  id="td_uid_13_59e86e19f220c" data-td_block_id="td_uid_11_59e86e19ef9b1" data-td_filter_value="14" href="http://vanderbilthustler.com/category/sports/baseball">Baseball</a><a class="mega-menu-sub-cat-td_uid_11_59e86e19ef9b1"  id="td_uid_14_59e86e19f2644" data-td_block_id="td_uid_11_59e86e19ef9b1" data-td_filter_value="13" href="http://vanderbilthustler.com/category/sports/football">Football</a><a class="mega-menu-sub-cat-td_uid_11_59e86e19ef9b1"  id="td_uid_15_59e86e19f2908" data-td_block_id="td_uid_11_59e86e19ef9b1" data-td_filter_value="11" href="http://vanderbilthustler.com/category/sports/mens-basketball">Men&#8217;s Basketball</a><a class="mega-menu-sub-cat-td_uid_11_59e86e19ef9b1"  id="td_uid_16_59e86e19f2bfb" data-td_block_id="td_uid_11_59e86e19ef9b1" data-td_filter_value="52" href="http://vanderbilthustler.com/category/sports/soccer">Soccer</a><a class="mega-menu-sub-cat-td_uid_11_59e86e19ef9b1"  id="td_uid_17_59e86e19f2ef1" data-td_block_id="td_uid_11_59e86e19ef9b1" data-td_filter_value="165" href="http://vanderbilthustler.com/category/sports/womens-basketball">Women&#8217;s Basketball</a></div></div><div id=td_uid_11_59e86e19ef9b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/gillis-shines-as-team-black-wins-5-4-to-take-black-and-gold-series.html" rel="bookmark" title="Gillis Shines as Team Black Wins 5-4 to Take Black and Gold Series"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/IMG_0013.jpeg?resize=218%2C150" alt="" title="Gillis Shines as Team Black Wins 5-4 to Take Black and Gold Series"/></a></div>                <a href="http://vanderbilthustler.com/category/sports/baseball" class="td-post-category">Baseball</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/gillis-shines-as-team-black-wins-5-4-to-take-black-and-gold-series.html" rel="bookmark" title="Gillis Shines as Team Black Wins 5-4 to Take Black and Gold Series">Gillis Shines as Team Black Wins 5-4 to Take Black and&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/road-to-atlanta-week-seven-battle-of-the-bottomfeeders.html" rel="bookmark" title="Road to Atlanta Week Seven: Battle of the bottomfeeders"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/S20171014CB-28-2.jpg?resize=218%2C150" alt="" title="Road to Atlanta Week Seven: Battle of the bottomfeeders"/></a></div>                <a href="http://vanderbilthustler.com/category/sports/football" class="td-post-category">Football</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/road-to-atlanta-week-seven-battle-of-the-bottomfeeders.html" rel="bookmark" title="Road to Atlanta Week Seven: Battle of the bottomfeeders">Road to Atlanta Week Seven: Battle of the bottomfeeders</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/matthew-fisher-davis-breaks-his-silence-on-the-foul-in-powerful-video.html" rel="bookmark" title="Matthew Fisher-Davis breaks his silence on “The Foul” in powerful video"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/7Z9A1289-1.jpg?resize=218%2C150" alt="" title="Matthew Fisher-Davis breaks his silence on “The Foul” in powerful video"/></a></div>                <a href="http://vanderbilthustler.com/category/hustler" class="td-post-category">Hustler</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/matthew-fisher-davis-breaks-his-silence-on-the-foul-in-powerful-video.html" rel="bookmark" title="Matthew Fisher-Davis breaks his silence on “The Foul” in powerful video">Matthew Fisher-Davis breaks his silence on “The Foul” in powerful video</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/photos-of-the-week-loss-to-ole-miss-soccer.html" rel="bookmark" title="PHOTOS OF THE WEEK: Loss to Ole Miss &#038; soccer"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/Copy-of-S20171014CB-20.jpg?resize=218%2C150" alt="" title="PHOTOS OF THE WEEK: Loss to Ole Miss &#038; soccer"/></a></div>                <a href="http://vanderbilthustler.com/category/campus" class="td-post-category">Campus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/photos-of-the-week-loss-to-ole-miss-soccer.html" rel="bookmark" title="PHOTOS OF THE WEEK: Loss to Ole Miss &#038; soccer">PHOTOS OF THE WEEK: Loss to Ole Miss &#038; soccer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59e86e19ef9b1" data-td_block_id="td_uid_11_59e86e19ef9b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59e86e19ef9b1" data-td_block_id="td_uid_11_59e86e19ef9b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9660"><a href="http://vanderbilthustler.com/home/voices">Voices</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7689"><a href="http://vanderbilthustler.com/category/multimedia">Multimedia</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_59e86e1a0483a = new tdBlock();
block_td_uid_18_59e86e1a0483a.id = "td_uid_18_59e86e1a0483a";
block_td_uid_18_59e86e1a0483a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"461","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_18_59e86e1a0483a_rand"}';
block_td_uid_18_59e86e1a0483a.td_column_number = "3";
block_td_uid_18_59e86e1a0483a.block_type = "td_block_mega_menu";
block_td_uid_18_59e86e1a0483a.post_count = "4";
block_td_uid_18_59e86e1a0483a.found_posts = "36";
block_td_uid_18_59e86e1a0483a.header_color = "";
block_td_uid_18_59e86e1a0483a.ajax_pagination_infinite_stop = "";
block_td_uid_18_59e86e1a0483a.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_18_59e86e1a0483a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_59e86e1a0483a_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_59e86e1a0483a" id="td_uid_19_59e86e1a066e3" data-td_block_id="td_uid_18_59e86e1a0483a" data-td_filter_value="" href="http://vanderbilthustler.com/category/multimedia">All</a><a class="mega-menu-sub-cat-td_uid_18_59e86e1a0483a"  id="td_uid_20_59e86e1a068e0" data-td_block_id="td_uid_18_59e86e1a0483a" data-td_filter_value="480" href="http://vanderbilthustler.com/category/multimedia/inphotos">In Photos</a><a class="mega-menu-sub-cat-td_uid_18_59e86e1a0483a"  id="td_uid_21_59e86e1a06b27" data-td_block_id="td_uid_18_59e86e1a0483a" data-td_filter_value="462" href="http://vanderbilthustler.com/category/multimedia/weeklyphoto">Photos of the Week</a><a class="mega-menu-sub-cat-td_uid_18_59e86e1a0483a"  id="td_uid_22_59e86e1a06d57" data-td_block_id="td_uid_18_59e86e1a0483a" data-td_filter_value="464" href="http://vanderbilthustler.com/category/multimedia/playlists">Playlists</a><a class="mega-menu-sub-cat-td_uid_18_59e86e1a0483a"  id="td_uid_23_59e86e1a06f8f" data-td_block_id="td_uid_18_59e86e1a0483a" data-td_filter_value="463" href="http://vanderbilthustler.com/category/multimedia/video">Video</a></div></div><div id=td_uid_18_59e86e1a0483a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/photos-of-the-week-loss-to-ole-miss-soccer.html" rel="bookmark" title="PHOTOS OF THE WEEK: Loss to Ole Miss &#038; soccer"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/Copy-of-S20171014CB-20.jpg?resize=218%2C150" alt="" title="PHOTOS OF THE WEEK: Loss to Ole Miss &#038; soccer"/></a></div>                <a href="http://vanderbilthustler.com/category/campus" class="td-post-category">Campus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/photos-of-the-week-loss-to-ole-miss-soccer.html" rel="bookmark" title="PHOTOS OF THE WEEK: Loss to Ole Miss &#038; soccer">PHOTOS OF THE WEEK: Loss to Ole Miss &#038; soccer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/in-photos-migos-headline-commodore-quake.html" rel="bookmark" title="IN PHOTOS: Migos headline Commodore Quake"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/L20171005CB-23.jpg?resize=218%2C150" alt="" title="IN PHOTOS: Migos headline Commodore Quake"/></a></div>                <a href="http://vanderbilthustler.com/category/hustler" class="td-post-category">Hustler</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/in-photos-migos-headline-commodore-quake.html" rel="bookmark" title="IN PHOTOS: Migos headline Commodore Quake">IN PHOTOS: Migos headline Commodore Quake</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/photos-of-the-week-homecoming-soccer-more.html" rel="bookmark" title="PHOTOS OF THE WEEK: Homecoming, soccer, &#038; more"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/L20171005CB-15.jpg?resize=218%2C150" alt="" title="PHOTOS OF THE WEEK: Homecoming, soccer, &#038; more"/></a></div>                <a href="http://vanderbilthustler.com/category/campus" class="td-post-category">Campus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/photos-of-the-week-homecoming-soccer-more.html" rel="bookmark" title="PHOTOS OF THE WEEK: Homecoming, soccer, &#038; more">PHOTOS OF THE WEEK: Homecoming, soccer, &#038; more</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/photos-of-the-week-black-women-in-stem-march-more.html" rel="bookmark" title="PHOTOS OF THE WEEK: Black Women in STEM March &#038; more"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/Copy-of-C20170930AM-9.jpg?resize=218%2C150" alt="" title="PHOTOS OF THE WEEK: Black Women in STEM March &#038; more"/></a></div>                <a href="http://vanderbilthustler.com/category/campus" class="td-post-category">Campus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/photos-of-the-week-black-women-in-stem-march-more.html" rel="bookmark" title="PHOTOS OF THE WEEK: Black Women in STEM March &#038; more">PHOTOS OF THE WEEK: Black Women in STEM March &#038; more</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59e86e1a0483a" data-td_block_id="td_uid_18_59e86e1a0483a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_59e86e1a0483a" data-td_block_id="td_uid_18_59e86e1a0483a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-480"><a href="http://vanderbilthustler.com/about">About</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://vanderbilthustler.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-8567" class="post-8567 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-opinion" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://vanderbilthustler.com/category/opinion">Opinion</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Why we still need Obama-era sexual assault policy</h1>

                                    <p class="td-post-sub-title">Betsy DeVos is planning to revoke current Title IX guidelines. Here’s why we should care.
</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://vanderbilthustler.com/author/jenna-moldaver">Jenna Moldaver</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-08T17:08:08+00:00" >September 8, 2017</time></div>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvanderbilthustler.com%2Ffeatured%2Fwhy-we-still-need-obama-era-sexual-assault-policy.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Why+we+still+need+Obama-era+sexual+assault+policy&url=http%3A%2F%2Fvanderbilthustler.com%2Ffeatured%2Fwhy-we-still-need-obama-era-sexual-assault-policy.html&via=Vanderbilt+Hustler"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://vanderbilthustler.com/featured/why-we-still-need-obama-era-sexual-assault-policy.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://vanderbilthustler.com/featured/why-we-still-need-obama-era-sexual-assault-policy.html&amp;media=http://vanderbilthustler.com/wp-content/uploads/2017/09/File_000-1.jpeg&description=Why+we+still+need+Obama-era+sexual+assault+policy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Why+we+still+need+Obama-era+sexual+assault+policy - http%3A%2F%2Fvanderbilthustler.com%2Ffeatured%2Fwhy-we-still-need-obama-era-sexual-assault-policy.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><img width="300" height="225" class="entry-thumb" src="https://i1.wp.com/vanderbilthustler.com/wp-content/uploads/2017/09/File_000-1.jpeg?fit=300%2C225" alt="" title="File_000"/></div>
                </div>

            <p><span style="font-weight: 400;">On Thursday afternoon, U.S. Secretary of Education Betsy DeVos added to the hotbed of nationwide unrest when she revealed in an interview with </span><a href="https://www.cbsnews.com/news/devos-to-rescind-obama-era-title-ix-order-on-withholding-school-funds-for-assault-inaction/"><span style="font-weight: 400;">CBS</span></a><span style="font-weight: 400;"> that she intends to overturn the Obama administration’s Title IX sexual assault guidelines. With guards still up from the administration’s news on DACA earlier in the week, Trump opponents reacted vehemently to the federal attack on the law that requires schools to respond fairly and promptly to sexual assault allegations. But it wasn’t only angry individuals who vocalized concern. Soon after this, Vanderbilt released via email words of affirmation that distanced itself from the controversial statement that had already sparked controversy across the country. </span></p>
<p><span style="font-weight: 400;">“We want to assure you that Vanderbilt’s commitment to fighting campus sexual assault and to holding perpetrators accountable has not and will not change,” Provost Susan Wente stated in the email, which went out to students, staff and faculty across campus.  At least for me, this direct, immediate response allayed the fear that change in federal legislation would inevitably lead to change in campus policy. </span></p>
<p><span style="font-weight: 400;">In this email, Vanderbilt plainly indicates that the loosening of Title IX guidelines at the federal level will not influence the attitudes nor the practices of the university in regard to sexual assault. So we can breathe a sigh of relief, right? Not quite. Unless we’re satisfied with taking shelter in our bubble of administrative competency and shielding ourselves from the realities that will soon penetrate colleges across America, we cannot rest easy. Vanderbilt’s stance might hold firm in the face of these political changes, but at other institutions, Title IX is the only thing holding administrations accountable. </span></p>
<p><span style="font-weight: 400;">DeVos’ attack on Title IX is dangerous mostly because it threatens to unravel the means by which campus authorities are effectively able to discipline perpetrators of sexual assault. Six and a half years ago, </span><a href="https://www2.ed.gov/print/about/offices/list/ocr/letters/colleague-201104.html"><span style="font-weight: 400;">Obama’s Dear Colleague Letter</span></a><span style="font-weight: 400;"> mandated that school administrators were to use the preponderance standard in dealing with allegations of sexual assault. This essentially states that disciplinary action should be taken against the accused if the assault most likely occurred. The standard differs from that of criminal cases, where evidence must be proved beyond a reasonable doubt. This method of adjudication was controversial long before DeVos stepped in. Because the preponderance standard requires a lower threshold of evidence, critics asserted that Obama’s guidelines enabled colleges to infringe upon the rights of the accused by opening a window for false accusations and wrongful convictions. </span></p>
<p><span style="font-weight: 400;">While this makes some sense, it is unrealistic to hold universities to the same standard as criminal courts. Universities do not have the same authority as legal institutions; they cannot issue warrants for arrest, summon witnesses, or change venues. Essentially, the standard upheld by criminal courts is simply too demanding for college sexual assault hearings. In a perfect world, universities would comply with the beyond a reasonable doubt standard, and their disciplinary hearings would measure up to those conducted in the highest caliber of criminal courts. </span></p>
<p><span style="font-weight: 400;">But this is not a perfect world. This is a world where 11% of college students, and nearly a quarter of female college students, are sexually assaulted. And within the parameters of this reality, the preponderance standard is the best we have. It is not intended to replace the criminal justice system. But as the past six and a half years have demonstrated, it is a system that makes possible the administration of discipline at the university level, encouraging students to report violence and promote campus safety in a way that a tighter policy could not. </span></p>
<p><span style="font-weight: 400;">Yet Title IX opponents still call to their defense a </span><a href="https://www.insidehighered.com/news/2017/07/13/involvement-groups-have-focused-false-rape-claims-department-summit-criticized"><span style="font-weight: 400;">narrative</span></a><span style="font-weight: 400;"> of false accusations, destroyed reputations, and disciplinary injustice in college sexual assault cases. However, this problem of false sexual assault allegations is not nearly as prevalent as it is portrayed to be. According to a </span><a href="http://ndaa.org/pdf/the_voice_vol_3_no_1_2009.pdf"><span style="font-weight: 400;">study</span></a><span style="font-weight: 400;"> conducted by the National Center for the Prosecution of Violence Against Women, false accusations occur at a rate of only about 2-8%. So the foundation on which DeVos has built her strategy, an assumption that the accused are so often innocent, is largely a myth. And the idea that sexual assault allegations have taken on some witch-hunt resemblance, with accusations delivered liberally and loosely, seems impossible considering that more than </span><a href="https://www.bjs.gov/content/pub/press/rsavcaf9513pr.cfm"><span style="font-weight: 400;">80 percent</span></a><span style="font-weight: 400;"> of campus assaults go unreported.</span></p>
<p><span style="font-weight: 400;">Still, though, we might not immediately consider DeVos’ rejection of the preponderance standard a radical position. DeVos does </span><a href="http://www.cnn.com/2017/09/07/politics/betsy-devos-education-department-title-ix/index.html"><span style="font-weight: 400;">claim</span></a><span style="font-weight: 400;"> that she will approach the process of revision as “a transparent notice-and-comment process to incorporate the insights of all parties in developing a better way.”  And after all, she is challenging a legislation that has always been faced with dissent. But we need to take this attack on the rights of sexual assault victims in context, specifically in the context of this administration’s approach to sexual assault in the past.</span></p>
<p><span style="font-weight: 400;">The Trump administration has insensitively approached the issue of sexual assault from the beginning, with Candice Jackson, Deputy Assistant Secretary for Strategic Operations and Outreach in the Office for Civil Rights and the top civil rights official at the Department of Education, </span><a href="https://www.nytimes.com/2017/07/12/us/politics/campus-rape-betsy-devos-title-iv-education-trump-candice-jackson.html?smid=tw-nytimes&amp;smtyp=cur&amp;_r=0"><span style="font-weight: 400;">telling</span></a><span style="font-weight: 400;"> the </span><i><span style="font-weight: 400;">New York Times</span></i><span style="font-weight: 400;"> that 90 percent of accusations </span><span style="font-weight: 400;"> “fall into the category of ‘we were both drunk,’ ‘we broke up, and six months later I found myself under a Title IX investigation because she just decided that our last sleeping together was not quite right.’” This dismissive statement trivializes the incredibly difficult and brave decision victims make to come forward in pursuit of justice. It sets a precedent. Rather than empowering victims to speak up about their experiences, Jackson encourages the opposite. </span></p>
<p><span style="font-weight: 400;">And DeVos’ comments aren’t much better. </span></p>
<p><span style="font-weight: 400;">“</span><span style="font-weight: 400;">Any perceived offense can become a full-blown Title IX investigation,” DeVos </span><a href="https://www.washingtonpost.com/news/grade-point/wp/2017/09/07/transcript-betsy-devoss-remarks-on-campus-sexual-assault/?tid=a_inl&amp;utm_term=.07fb2fd60674"><span style="font-weight: 400;">said</span></a> <a href="https://www.washingtonpost.com/news/grade-point/wp/2017/09/07/transcript-betsy-devoss-remarks-on-campus-sexual-assault/?tid=a_inl&amp;utm_term=.07fb2fd60674"><span style="font-weight: 400;">i</span></a><span style="font-weight: 400;">n</span> <span style="font-weight: 400;">a</span> speech at George Mason University on Thursday<span style="font-weight: 400;">. This suggests an issue of overreaction, insinuating that universities investigate more cases than actually exist. But that simply isn’t grounded in reality; in fact, the opposite is true. Because so few victims report, there are far fewer investigations than crimes, and the decision to rewrite Title IX is largely unwarranted. Even if DeVos has the purest intention of facilitating bipartisan equity, of extending her hand across the political aisle to create a law that is the most fair to the greatest number of people, she sure hasn’t helped that case in the past. The administration’s discourse surrounding sexual assault mainly underplays its severity and casts doubt upon its victims. Because of this, we have no reason to believe its loyalties lie with them.</span></p>
<p><span style="font-weight: 400;"> I remain hopeful that after adhering to the expectations of Title IX for the past six and half years, universities across the country have come to appreciate its values, and whatever federal regulation that emerges from DeVos’ changes will be met with resistance at administrative levels. I am hopeful that students at universities who have yet to open inboxes to comforting statements from school administrators will soon be given this offer of reassurance. And, lastly, I am hopeful that no matter what comes of this political decision, victims of sexual assault will know they are supported in however they react to the crime that was committed against them.</span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvanderbilthustler.com%2Ffeatured%2Fwhy-we-still-need-obama-era-sexual-assault-policy.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Why+we+still+need+Obama-era+sexual+assault+policy&url=http%3A%2F%2Fvanderbilthustler.com%2Ffeatured%2Fwhy-we-still-need-obama-era-sexual-assault-policy.html&via=Vanderbilt+Hustler"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://vanderbilthustler.com/featured/why-we-still-need-obama-era-sexual-assault-policy.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://vanderbilthustler.com/featured/why-we-still-need-obama-era-sexual-assault-policy.html&amp;media=http://vanderbilthustler.com/wp-content/uploads/2017/09/File_000-1.jpeg&description=Why+we+still+need+Obama-era+sexual+assault+policy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Why+we+still+need+Obama-era+sexual+assault+policy - http%3A%2F%2Fvanderbilthustler.com%2Ffeatured%2Fwhy-we-still-need-obama-era-sexual-assault-policy.html" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://vanderbilthustler.com/featured/why-we-still-need-obama-era-sexual-assault-policy.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://vanderbilthustler.com/featured/why-we-still-need-obama-era-sexual-assault-policy.html" data-text="Why we still need Obama-era sexual assault policy" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://vanderbilthustler.com/campus/students-call-congresspeople-about-daca.html">Students call congresspeople about DACA</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://vanderbilthustler.com/featured/in-photos-kickoff-cookoff.html">IN PHOTOS: KickOff CookOff</a></div></div></div>            <div class="author-box-wrap"><a href="http://vanderbilthustler.com/author/jenna-moldaver"><img src="https://i0.wp.com/vanderbilthustler.com/wp-content/uploads/2017/09/File_000-2.jpeg?fit=96%2C72" width="96" height="72" alt="Jenna Moldaver" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://vanderbilthustler.com/author/jenna-moldaver">Jenna Moldaver</a></span></div><div class="td-author-description">Jenna Moldaver (‘21) is the Voices editor of the Vanderbilt Hustler. She is currently majoring in English in the College of Arts and Science, but stay tuned on that. Jenna enjoys drinking several cups of black coffee a day, reading books from 300 years ago, and generally modelling her life after Rory Gilmore’s.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jenna Moldaver"></span><meta itemprop="datePublished" content="2017-09-08T17:08:08+00:00"><meta itemprop="dateModified" content="2017-09-08T17:08:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://vanderbilthustler.com/featured/why-we-still-need-obama-era-sexual-assault-policy.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://vanderbilthustler.com/wp-content/uploads/2016/08/Vanderbilt-Hustler-Logo-1-300x28.png"></span><meta itemprop="name" content="Vanderbilt Hustler"></span><meta itemprop="headline " content="Why we still need Obama-era sexual assault policy"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/vanderbilthustler.com/wp-content/uploads/2017/09/File_000-1.jpeg?fit=4032%2C3024"><meta itemprop="width" content="4032"><meta itemprop="height" content="3024"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_24_59e86e1a22ad8 = new tdBlock();
block_td_uid_24_59e86e1a22ad8.id = "td_uid_24_59e86e1a22ad8";
block_td_uid_24_59e86e1a22ad8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_24_59e86e1a22ad8_rand","td_column_number":3,"live_filter_cur_post_id":8567,"live_filter_cur_post_author":"207"}';
block_td_uid_24_59e86e1a22ad8.td_column_number = "3";
block_td_uid_24_59e86e1a22ad8.block_type = "td_block_related_posts";
block_td_uid_24_59e86e1a22ad8.post_count = "3";
block_td_uid_24_59e86e1a22ad8.found_posts = "432";
block_td_uid_24_59e86e1a22ad8.header_color = "";
block_td_uid_24_59e86e1a22ad8.ajax_pagination_infinite_stop = "";
block_td_uid_24_59e86e1a22ad8.max_num_pages = "144";
tdBlocksArray.push(block_td_uid_24_59e86e1a22ad8);
</script><div class="td_block_wrap td_block_related_posts td_uid_24_59e86e1a22ad8_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_25_59e86e1a27738" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_59e86e1a22ad8" href="#">RELATED ARTICLES</a><a id="td_uid_26_59e86e1a277b1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_59e86e1a22ad8" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_24_59e86e1a22ad8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/10-questions-with-dr-edwin-williamson-hank-ingram-faculty-head-of-house.html" rel="bookmark" title="10 questions with Dr. Edwin Williamson, Hank Ingram Faculty Head of House"><img width="200" height="150" class="entry-thumb" src="https://i1.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/Edwin-Williams.jpg?resize=200%2C150" alt="" title="10 questions with Dr. Edwin Williamson, Hank Ingram Faculty Head of House"/></a></div>                <a href="http://vanderbilthustler.com/category/campus" class="td-post-category">Campus</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/10-questions-with-dr-edwin-williamson-hank-ingram-faculty-head-of-house.html" rel="bookmark" title="10 questions with Dr. Edwin Williamson, Hank Ingram Faculty Head of House">10 questions with Dr. Edwin Williamson, Hank Ingram Faculty Head of House</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/campus-style-fall-trends.html" rel="bookmark" title="CAMPUS STYLE: Fall Trends"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/IMG_4198.JPG-e1508383951292.jpeg?resize=218%2C150" alt="" title="CAMPUS STYLE: Fall Trends"/></a></div>                <a href="http://vanderbilthustler.com/category/life/fashion" class="td-post-category">Fashion</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/campus-style-fall-trends.html" rel="bookmark" title="CAMPUS STYLE: Fall Trends">CAMPUS STYLE: Fall Trends</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vanderbilthustler.com/featured/gillis-shines-as-team-black-wins-5-4-to-take-black-and-gold-series.html" rel="bookmark" title="Gillis Shines as Team Black Wins 5-4 to Take Black and Gold Series"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/vanderbilthustler.com/wp-content/uploads/2017/10/IMG_0013.jpeg?resize=218%2C150" alt="" title="Gillis Shines as Team Black Wins 5-4 to Take Black and Gold Series"/></a></div>                <a href="http://vanderbilthustler.com/category/sports/baseball" class="td-post-category">Baseball</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vanderbilthustler.com/featured/gillis-shines-as-team-black-wins-5-4-to-take-black-and-gold-series.html" rel="bookmark" title="Gillis Shines as Team Black Wins 5-4 to Take Black and Gold Series">Gillis Shines as Team Black Wins 5-4 to Take Black and Gold Series</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_59e86e1a22ad8" data-td_block_id="td_uid_24_59e86e1a22ad8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_59e86e1a22ad8" data-td_block_id="td_uid_24_59e86e1a22ad8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>5 COMMENTS</span></h4>
            </div>

            
		        <ol class="comment-list ">
                            <li class="comment " id="li-comment-7602">
			<article>
	            <footer>
                    <img src="http://2.gravatar.com/avatar/b82ac1674fa8706ecb0bf9890a764c5b?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>FeministParrot</cite>

                    <a class="comment-link" href="#li-comment-7602">
                        <time pubdate="1504958050">September 9, 2017 at 6:54 am</time>
                    </a>
                </footer>

	            <div class="comment-content">
                    <p>The plan is to change society by &#8216;re-socializing&#8217; white males who, by virtue of their natural competitive abilities, keep feminists from implementing their twisted &#8216;equality&#8217; ideology. But how can feminists get public support for this goal? Yep&#8230;drive up &#8216;rape&#8217; statistics and corral men fearing a &#8216;rapist&#8217; label into Feminist Training Camp, aka &#8216;sexual consent&#8217; workshops.</p>
<p>Feminists want you to believe that rape is a result of “social conditioning” and “the messages that men are getting.” Nothing a women can do will reduce her risk of being raped. “Rape culture is a pervasive part of our society,” and we must therefore change “society.”</p>
                </div>

	            <div class="comment-meta" id="comment-7602">
                    <a rel='nofollow' class='comment-reply-link' href='http://vanderbilthustler.com/featured/why-we-still-need-obama-era-sexual-assault-policy.html?replytocom=7602#respond' onclick='return addComment.moveForm( "comment-7602", "7602", "respond", "8567" )' aria-label='Reply to FeministParrot'>Reply</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="li-comment-7613">
			<article>
	            <footer>
                    <img src="http://1.gravatar.com/avatar/471aa58267ec3959a7be4b80a914fe35?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Man with the Axe</cite>

                    <a class="comment-link" href="#li-comment-7613">
                        <time pubdate="1505040774">September 10, 2017 at 5:52 am</time>
                    </a>
                </footer>

	            <div class="comment-content">
                    <p>All Betsy DeVos wants to change is to allow accused students due process of law. A male student accused of sexual assault should be allowed to confront the witnesses against him, to cross-examine the accuser, to be represented by counsel, and to be presumed innocent until proven guilty. Why is any of that controversial? </p>
<p>Instead, too many amateurish university judicial bodies assume that the accuser is a &#8220;survivor&#8221; and the accused is a &#8220;perpetrator.&#8221; The preponderance standard is inadequate because it allows for an accusation to be upheld even in neither party has any evidence to support or contest it. </p>
<p>When you claim that only a small percentage of accusations are false, what you must be saying is that only a small percentage are found to be false. Just as you claim that most assaults go unreported, it&#8217;s likely that most false claims cannot be proven to be false, and so lead to unjust punishment. Who knows? That&#8217;s why due process is so important, so that we can have some confidence that if someone&#8217;s life is going to be ruined that he deserves it.</p>
                </div>

	            <div class="comment-meta" id="comment-7613">
                    <a rel='nofollow' class='comment-reply-link' href='http://vanderbilthustler.com/featured/why-we-still-need-obama-era-sexual-assault-policy.html?replytocom=7613#respond' onclick='return addComment.moveForm( "comment-7613", "7613", "respond", "8567" )' aria-label='Reply to Man with the Axe'>Reply</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="li-comment-7643">
			<article>
	            <footer>
                    <img src="http://1.gravatar.com/avatar/10feaec27793ea37b77d34a8bfa97ed2?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Commodore</cite>

                    <a class="comment-link" href="#li-comment-7643">
                        <time pubdate="1505148773">September 11, 2017 at 11:52 am</time>
                    </a>
                </footer>

	            <div class="comment-content">
                    <p>I&#8217;m going to have to agree with the above comment. While this issue must be taken seriously, and all accusations should be investigated. For these assault cases, there is often a presumption of guilt placed on the male as soon as the accusation is made. In my opinion, guilt should not be assigned until evidence is proved beyond a reasonable doubt. To me this seems fair. It is unfair to destroy someones reputation and/or life without due process and supporting evidence. </p>
<p>Great article and good read. Its good to talk about these things as a community.</p>
                </div>

	            <div class="comment-meta" id="comment-7643">
                    <a rel='nofollow' class='comment-reply-link' href='http://vanderbilthustler.com/featured/why-we-still-need-obama-era-sexual-assault-policy.html?replytocom=7643#respond' onclick='return addComment.moveForm( "comment-7643", "7643", "respond", "8567" )' aria-label='Reply to Commodore'>Reply</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="li-comment-7692">
			<article>
	            <footer>
                    <img src="http://1.gravatar.com/avatar/70add8f102c6a5d2766df2a866d6ee0d?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite><a href='http://gadgetlio.com/appvn-apk-android/' rel='external nofollow' class='url'>appvn nba 2k16</a></cite>

                    <a class="comment-link" href="#li-comment-7692">
                        <time pubdate="1505391204">September 14, 2017 at 7:13 am</time>
                    </a>
                </footer>

	            <div class="comment-content">
                    <p>I got this site from my pal who told me on the topic<br />
of this site and at the moment this time I am visiting this site and reading very informative content at<br />
this place.</p>
                </div>

	            <div class="comment-meta" id="comment-7692">
                    <a rel='nofollow' class='comment-reply-link' href='http://vanderbilthustler.com/featured/why-we-still-need-obama-era-sexual-assault-policy.html?replytocom=7692#respond' onclick='return addComment.moveForm( "comment-7692", "7692", "respond", "8567" )' aria-label='Reply to appvn nba 2k16'>Reply</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="li-comment-8427">
			<article>
	            <footer>
                    <img src="http://0.gravatar.com/avatar/313c83ca6052ab1d3f24e9434e3c8829?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite><a href='http://applesupport.aircus.com/outlooksupport' rel='external nofollow' class='url'>outlook supported fonts</a></cite>

                    <a class="comment-link" href="#li-comment-8427">
                        <time pubdate="1507915990">October 13, 2017 at 12:33 pm</time>
                    </a>
                </footer>

	            <div class="comment-content">
                    <p>Hmm it seems like your website ate my first comment (it was super long) so I guess<br />
I&#8217;ll just sum it up what I submitted and say,<br />
I&#8217;m thoroughly enjoying your blog. I as well am an aspiring<br />
blog blogger but I&#8217;m still new to everything. Do you have any recommendations for<br />
rookie blog writers? I&#8217;d genuinely appreciate it.</p>
                </div>

	            <div class="comment-meta" id="comment-8427">
                    <a rel='nofollow' class='comment-reply-link' href='http://vanderbilthustler.com/featured/why-we-still-need-obama-era-sexual-assault-policy.html?replytocom=8427#respond' onclick='return addComment.moveForm( "comment-8427", "8427", "respond", "8567" )' aria-label='Reply to outlook supported fonts'>Reply</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/featured/why-we-still-need-obama-era-sexual-assault-policy.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://vanderbilthustler.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8567' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="22c33f5b6a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Read This</span></div>		<ul>
					<li>
				<a href="http://vanderbilthustler.com/featured/10-questions-with-dr-edwin-williamson-hank-ingram-faculty-head-of-house.html">10 questions with Dr. Edwin Williamson, Hank Ingram Faculty Head of House</a>
							<span class="post-date">October 19, 2017</span>
						</li>
					<li>
				<a href="http://vanderbilthustler.com/featured/campus-style-fall-trends.html">CAMPUS STYLE: Fall Trends</a>
							<span class="post-date">October 18, 2017</span>
						</li>
					<li>
				<a href="http://vanderbilthustler.com/featured/gillis-shines-as-team-black-wins-5-4-to-take-black-and-gold-series.html">Gillis Shines as Team Black Wins 5-4 to Take Black and Gold Series</a>
							<span class="post-date">October 18, 2017</span>
						</li>
					<li>
				<a href="http://vanderbilthustler.com/featured/road-to-atlanta-week-seven-battle-of-the-bottomfeeders.html">Road to Atlanta Week Seven: Battle of the bottomfeeders</a>
							<span class="post-date">October 18, 2017</span>
						</li>
					<li>
				<a href="http://vanderbilthustler.com/featured/perspectives-attending-vanderbilt-with-an-invisible-illness.html">Perspectives: Attending Vanderbilt with an invisible illness</a>
							<span class="post-date">October 18, 2017</span>
						</li>
				</ul>
		</aside>		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    The Vanderbilt Hustler is not operated by Vanderbilt University. The views and opinions expressed in this publication are those of the authors and do not necessarily reflect the policy or position of Vanderbilt University or its official representatives. Vanderbilt® and the Vanderbilt logos are registered trademarks of The Vanderbilt University. © 2017 Vanderbilt University                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
</script>	<div style="display:none">
	<div class="grofile-hash-map-3cd2dd3a20d29b85c94e3a89530acfc3">
	</div>
	<div class="grofile-hash-map-b82ac1674fa8706ecb0bf9890a764c5b">
	</div>
	<div class="grofile-hash-map-471aa58267ec3959a7be4b80a914fe35">
	</div>
	<div class="grofile-hash-map-10feaec27793ea37b77d34a8bfa97ed2">
	</div>
	<div class="grofile-hash-map-70add8f102c6a5d2766df2a866d6ee0d">
	</div>
	<div class="grofile-hash-map-313c83ca6052ab1d3f24e9434e3c8829">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7.2 (rara)
        Deploy mode: deploy
        
        uid: 59e86e1a4908a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
column-heading { color: #111; font-family: 'Helvetica Neue', sans-serif; font-size: 275px; font-weight: bold; letter-spacing: -1px; line-height: 1; text-align: center; }


</style>

<script type='text/javascript' src='http://vanderbilthustler.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://vanderbilthustler.com/wp-content/plugins/acf-focal-point/js/focal-point.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://vanderbilthustler.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iworks_position = {"style":"gradient","height":"5","color1":"#c9db00","color2":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vanderbilthustler.com/wp-content/plugins/reading-position-indicator/scripts/iworks_position.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://vanderbilthustler.com/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=1.9.6.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://vanderbilthustler.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://vanderbilthustler.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.2'></script>
<script type='text/javascript' src='http://vanderbilthustler.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://vanderbilthustler.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://vanderbilthustler.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://vanderbilthustler.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://vanderbilthustler.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'111622258',post:'8567',tz:'-5',srv:'vanderbilthustler.com'} ]);
	_stq.push([ 'clickTrackerInit', '111622258', '8567' ]);
</script>

</body>
</html>